• baner 单页面

Intercom Fideo SIP Deuol-fotwm Model JSL88

Intercom Fideo SIP Deuol-fotwm Model JSL88

Disgrifiad Byr:

Mae'r JSL88 yn Intercom Fideo SIP Aml-fotwm gyda chamera HD integredig a system sain uwch gyda'r swyddogaeth canslo adlais. Mae'n cefnogi fformat cywasgu fideo H.264 ac yn darparu ansawdd fideo rhagorol mewn datrysiadau fideo 720p. Gyda'r pad rheoli sgrin gyffwrdd, gallwch siarad ag ymwelwyr a gweld fideo o'r camera ar unrhyw adeg.

Mae'r JSL88 yn cynnig rheolaeth ddi-allwedd a chyfleustra i'r defnyddwyr sy'n cefnogi sawl ffordd o agor y drws heb allwedd. Gellir agor y drws o bell ond hefyd gyda chyfrinair lleol neu gerdyn IC/ID os oes clo drws electronig. Mae'n ddelfrydol ar gyfer cyfathrebu rheoli a diogelwch dros y rhyngrwyd fel cymwysiadau busnes, sefydliadol a phreswyl.


Manylion Cynnyrch

Tagiau Cynnyrch

Intercom Fideo SIP

Mae'r JSL88 yn Intercom Fideo SIP Aml-fotwm gyda chamera HD integredig a system sain uwch gyda'r swyddogaeth canslo adlais. Mae'n cefnogi fformat cywasgu fideo H.264 ac yn darparu ansawdd fideo rhagorol mewn datrysiadau fideo 720p. Gyda'r pad rheoli sgrin gyffwrdd, gallwch siarad ag ymwelwyr a gweld fideo o'r camera ar unrhyw adeg.

Mae'r JSL88 yn cynnig rheolaeth ddi-allwedd a chyfleustra i'r defnyddwyr sy'n cefnogi sawl ffordd o agor y drws heb allwedd. Gellir agor y drws o bell ond hefyd gyda chyfrinair lleol neu gerdyn IC/ID os oes clo drws electronig. Mae'n ddelfrydol ar gyfer cyfathrebu rheoli a diogelwch dros y rhyngrwyd fel cymwysiadau busnes, sefydliadol a phreswyl.

Nodweddion Cynnyrch

•DNS SRV/ Ymholiad A/Ymholiad NATPR

•STUN, amserydd sesiwn

•Sys og

•Copïo wrth gefn/adfer ffurfweddiad

•Modd DTMF: Mewn-Band, RFC2833 a SIP INFO

•Rheoli Gwe HTTP/HTTPS

•SIP dros TS, SRTP

•Ateb awtomatig diofyn

•Rheoli o bell UR Gweithredu / URI Gweithredol

•Mynediad Drws: Tonau DTMF, cyfrinair, cerdyn IC/ID

•Un SIP ine, gweinyddwyr SIP Dua

•Ongl Gwylio: 80°(H), 60°(V)

•Codec Fideo: H.264

•Datrysiad: hyd at 1280 x 720

•DHCP/Statig/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec band eang: G.722

•Dau‐ffordd o ffrydio sain

• Llais HD

•Cyfradd trosglwyddo delwedd uchaf: 1080P -30fps

•Camera CMOS neu gopi 2M Pixe

Manylion cynnyrch JSL88

Intercom Fideo SIP Aml-fotwm

•Llais HD

•Camera HD 1080p

•Mynediad Drws: Tonau DTMF, cerdyn IC/ID

•LCD Graffig 2.3”

•Camera CMOS lliw 2M picsel

mj1

Sefydlogrwydd a Dibynadwyedd Uchel

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP dros TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ymholiad A/Ymholiad NATPR

•STUN, amserydd sesiwn

mj2-02

Rheolaeth Hawdd

•Darpariaeth awtomatig: FTP/TFTP/HTTP/HTTPS/PnP

•Ffurfweddu drwy'r we HTTP/HTTPS

•NTP/Amser Arbed Nos

•Sysog

•Copïo wrth gefn/adfer ffurfweddiad

•Ffurfweddiad yn seiliedig ar y bysellbad

•SNMP/TR069

打印
intercom_C

-35℃~65℃

camera_intercom

Fideo HD

intercom_IK10

IK10

intercom_IP65

IP65

intercom_ONVIF

Onvif

intercom_SIP

SIP

llais_intercom JSL88

Sain HD

2.3

Arddangosfa LCD

Manylion

Intercom Fideo SIP Deuol-fotwm Model DP88 (2)
Intercom Fideo SIP Deuol-fotwm Model DP88 (1)

  • Blaenorol:
  • Nesaf:

  • Ysgrifennwch eich neges yma a'i hanfon atom ni