• baner_pen_03
  • baner_pen_02

Model Intercom SIP Sain JSL81

Model Intercom SIP Sain JSL81

Disgrifiad Byr:

Mae'r JSL81 yn Intercom SIP sain gyda system sain uwch gyda'r swyddogaeth canslo atseinio. Gyda'r pad rheoli sgrin gyffwrdd, gallwch siarad ag ymwelwyr ar unrhyw adeg.

Mae JSL81 yn cynnig rheolaeth a chyfleustra heb allwedd i'r defnyddwyr sy'n agor y drws heb allwedd. Gellir agor y drws o bell os oes clo drws electronig.'yn ddelfrydol ar gyfer rheoli cyfathrebu a diogelwch dros y rhyngrwyd megis cymwysiadau busnes, sefydliadol a phreswyl.


Manylion Cynnyrch

Tagiau Cynnyrch

JSL81

Mae'r JSL81 yn Intercom SIP sain gyda system sain uwch gyda'r swyddogaeth canslo atseinio. Gyda'r pad rheoli sgrin gyffwrdd, gallwch siarad ag ymwelwyr ar unrhyw adeg.
Mae JSL81 yn cynnig rheolaeth a chyfleustra heb allwedd i'r defnyddwyr sy'n agor y drws heb allwedd. Gellir agor y drws o bell os oes clo drws electronig.'yn ddelfrydol ar gyfer rheoli cyfathrebu a diogelwch dros y rhyngrwyd megis cymwysiadau busnes, sefydliadol a phreswyl.

Nodweddion Cynnyrch

• Wyneb alwminiwm, cragen waelod metel

• 2 fotwm galw

•Modd DTMF: Mewn‐Band, RFC2833 a SIP INFO

•DHCP/Statig/PPPoE

•STUN, amserydd sesiwn

•DNS SRV/ Ymholiad A/Ymholiad NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP dros TLS, SRTP

•Copïo wrth gefn/adfer ffurfweddiad

•Syslog

•SNMP/TR069

•Gwe ffurfweddu‐rheolaeth seiliedig

•Rheoli Gwe HTTP/HTTPS

•Darparu awtomatig: FTP/TFTP/HTTP/HTTPS/PnP

•Generadur sŵn cysur (CNG)

•Canfod gweithgaredd llais (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec band eang: G.722

•Dau‐ffordd o ffrydio sain

• Llais HD

•Rheoli o bell URL Gweithredu/URI Gweithredol

•Ateb awtomatig diofyn

•Nodweddion Ffôn Drws

•Mynediad Drws: Tonau DTMF

•2 linell SIP, Deuol gweinyddion SIP

Manylion cynnyrch

Intercom SIP deuol-botwm

•Llais HD

•Mynediad Drws: Tonau DTMF

•Yn ddelfrydol ar gyfer cymwysiadau busnes, sefydliadol a phreswyl

•Agor o bell os oes clo drws electronig

•Llinell SIP ddeuol, gweinyddion SIP deuol

•Nodweddion Ffôn Drws

•Ffrwd sain dwy ffordd

mj1

Sefydlogrwydd a Dibynadwyedd Uchel

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP dros TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ymholiad A/Ymholiad NATPR

•STUN, amserydd sesiwn

•DHCP/Statig/PPPoE

•Modd DTMF: Mewn-Band, RFC2833 a SIP INFO

mj2-02
intercom_SIP

SIP

llais_intercom JSL88

Sain HD

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Rheolaeth Hawdd

•Darpariaeth awtomatig: FTP/TFTP/HTTP/HTTPS/PnP

•Ffurfweddu drwy'r we HTTP/HTTPS

•Ffurfweddiad gwe‐rheolaeth seiliedig

•SNMP/TR069

•Copïo wrth gefn/adfer ffurfweddiad

•Syslog

打印

  • Blaenorol:
  • Nesaf:

  • Ysgrifennwch eich neges yma a'i hanfon atom ni