• baner_pen_03
  • baner_pen_02

Ffôn Drws Fideo SIP Gwrth-ddŵr OEM/ODM Tsieina

Ffôn Drws Fideo SIP Gwrth-ddŵr OEM/ODM Tsieina

Disgrifiad Byr:

Mae JSL90 yn Intercom Fideo Mini SIP un botwm gyda system sain uwch gyda'r swyddogaeth canslo atseinio. Gyda'r pad rheoli sgrin gyffwrdd dan do JSL70, gallwch siarad ag ymwelwyr ar unrhyw adeg. Mae'n cynnig rheolaeth ddi-allwedd a chyfleustra i'r defnyddwyr sy'n agor y drws heb allwedd. Gellir agor y drws o bell os oes clo drws electronig. Mae'n ddelfrydol ar gyfer cyfathrebu rheoli a diogelwch dros y rhyngrwyd fel cymwysiadau busnes, sefydliadol a phreswyl.


Manylion Cynnyrch

Tagiau Cynnyrch

Gan lynu wrth y canfyddiad o "Greu nwyddau o ansawdd uchel a gwneud ffrindiau da gyda phobl heddiw o bob cwr o'r byd", rydym yn gyson yn gosod diddordeb prynwyr yn gyntaf ar gyfer Ffôn Drws Fideo SIP Gwrth-ddŵr OEM/ODM Tsieina, Rydym wedi meithrin enw da ymhlith llawer o brynwyr. Ansawdd a chwsmeriaid yn gyntaf yw ein hymgais gyson. Rydym yn gwneud pob ymdrech i helpu i wneud cynhyrchion gwell. Eisteddwch ymlaen am gydweithrediad hirdymor a manteision i'r ddwy ochr!
Gan lynu wrth y canfyddiad o “Greu nwyddau o ansawdd uchel a gwneud ffrindiau da gyda phobl heddiw o bob cwr o’r byd”, rydym yn gyson yn gosod diddordeb siopwyr i ddechrau ar gyferFfôn Drws Fideo a Chloch Drws FideoErs ei sefydlu, mae'r cwmni wedi parhau i fyw hyd at y gred o "werthu gonest, yr ansawdd gorau, canolbwyntio ar bobl a manteision i gwsmeriaid." Rydym yn gwneud popeth i ddarparu'r gwasanaethau a'r cynhyrchion a'r atebion gorau i'n cwsmeriaid. Rydym yn addo y byddwn yn gyfrifol yr holl ffordd hyd at y diwedd unwaith y bydd ein gwasanaethau'n dechrau.

Intercom Fideo SIP

Mae JSL90 yn Intercom Fideo Mini SIP un botwm gyda system sain uwch gyda'r swyddogaeth canslo atseinio. Gyda'r pad rheoli sgrin gyffwrdd dan do JSL70, gallwch siarad ag ymwelwyr ar unrhyw adeg. Mae'n cynnig rheolaeth ddi-allwedd a chyfleustra i'r defnyddwyr sy'n agor y drws heb allwedd. Gellir agor y drws o bell os oes clo drws electronig. Mae'n ddelfrydol ar gyfer cyfathrebu rheoli a diogelwch dros y rhyngrwyd fel cymwysiadau busnes, sefydliadol a phreswyl.

Nodweddion Cynnyrch

•Dosbarth IP: IP65

•Codec Sain: G.711

•Codec Fideo: H.264

•Camera: CMOS 2M picsel

•Datrysiad Fideo: 1280 × 720p

•Gweledigaeth Nos LED: Ydw

•Rheoli'r lifft

•Awtomeiddio cartref

•SIP 2.0 Safonol

•Agorwch y drws gyda cherdyn IC/ID (20,000 o ddefnyddwyr)

• Cylchdaith datgloi: Ydw (Gwrthsefyll uchafswm cerrynt o 3.5A ar gyfer cloi)

Manylion cynnyrch

Yn ddelfrydol ar gyfer busnes, sefydliadol a phreswyl

•Llais HD

•Mynediad Drws: Tonau DTMF

•1 porthladd RS485 i integreiddio rheolaeth lifft

•Agor o Bell

•1 llinell SIP, 1 gweinydd SIP

•Nodweddion Ffôn Drws

•Ffrwd sain dwy ffordd

•Gweledigaeth golau LED

•Casin ABS, dyluniad bach

mj1

Sefydlogrwydd a Dibynadwyedd Uchel

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP dros TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ymholiad A/Ymholiad NATPR

•STUN, amserydd sesiwn

mj2-02

Rheolaeth Hawdd

•Darpariaeth awtomatig: FTP/TFTP/HTTP/HTTPS/PnP

•Ffurfweddu drwy'r we HTTP/HTTPS

•NTP/Amser Arbed Golau Haf

•Syslog

•Copïo wrth gefn/adfer ffurfweddiad

•Ffurfweddiad yn seiliedig ar y bysellbad

•SNMP/TR069

打印
intercom_C

-35℃~65℃

camera_intercom

Fideo HD

intercom_Linux

System weithredu Linux

intercom_SIP

SIP

llais_intercom JSL88

Sain HD

Manylion

Model Intercom Fideo SIP Mini JSL90 (2)
Model Intercom Fideo SIP Mini JSL90 (1)
Gan lynu wrth y canfyddiad o “Greu nwyddau o ansawdd uchel a gwneud ffrindiau da gyda phobl heddiw o bob cwr o'r byd”, rydym yn gyson yn gosod diddordeb prynwyr yn gyntaf ar gyfer Ffôn Drws Fideo System Intercom Gwifrau SIP Gwrth-ddŵr OEM OEM/ODM Tsieina, Rydym wedi meithrin enw da ymhlith llawer o brynwyr. Ansawdd a chwsmeriaid yn gyntaf yw ein hymgais gyson. Rydym yn gwneud pob ymdrech i helpu i wneud cynhyrchion gwell. Eisteddwch ymlaen am gydweithrediad hirdymor a manteision i'r ddwy ochr!
OEM TsieinaFfôn Drws Fideo a Chloch Drws FideoErs ei sefydlu, mae'r cwmni wedi parhau i fyw hyd at y gred o "werthu gonest, yr ansawdd gorau, canolbwyntio ar bobl a manteision i gwsmeriaid." Rydym yn gwneud popeth i ddarparu'r gwasanaethau a'r cynhyrchion a'r atebion gorau i'n cwsmeriaid. Rydym yn addo y byddwn yn gyfrifol yr holl ffordd hyd at y diwedd unwaith y bydd ein gwasanaethau'n dechrau.


  • Blaenorol:
  • Nesaf:

  • Ysgrifennwch eich neges yma a'i hanfon atom ni