• baner 单页面

Rheolydd Ffin Sesiwn Model JSL300

Rheolydd Ffin Sesiwn Model JSL300

Disgrifiad Byr:

Mae CASHLY JSL300 wedi'u cynllunio i ddarparu diogelwch, rhyngweithrededd a

trawsgodio rhwng rhwydweithiau VoIP busnesau bach a chanolig a darparwyr gwasanaeth. JSL300

helpu busnesau bach a chanolig i gael mynediad hawdd at drywyddion SIP / gweithredwyr telathrebu darparwyr gwasanaeth

IMS gyda diogelwch lefel uchel, yn y cyfamser yn perfformio cyfryngu SIP a sain

trawsgodio. Gan raddio o 5 i 50 sesiwn SIP, mae JSL300 bob amser yn bodloni SME

gofynion heddiw ac yn y dyfodol gyda buddsoddiad bach yn unig.


Manylion Cynnyrch

Tagiau Cynnyrch

JSL300

Mae CASHLY JSL300 wedi'u cynllunio i ddarparu diogelwch, rhyngweithrededd a thrawsgodio rhwng busnesau bach a chanolig a rhwydweithiau VoIP darparwyr gwasanaeth. Mae JSL300 yn helpu busnesau bach a chanolig i gael mynediad hawdd at foncyffion SIP / IMS gweithredwyr telathrebu darparwyr gwasanaeth gyda diogelwch lefel uchel, ac yn y cyfamser yn cyflawni cyfryngu SIP a thrawsgodio sain. Gan raddio o 5 i 50 sesiwn SIP, mae JSL300 bob amser yn bodloni gofynion busnesau bach a chanolig heddiw ac yn y dyfodol gyda buddsoddiad bach yn unig.

Nodweddion Cynnyrch

•64 Porthladd E1/T1

•4 Uned Brosesu Digidol (DTU), pob un yn cefnogi 480 sianel

•Codecs: G.711A/U, G.723.1, G.729A/B ac iLBC

•Cyflenwadau Pŵer Deuol

•Atal Tawelwch

•2 GE

•Sŵn Cysur

•SIP fersiwn 2.0

•Canfod Gweithgaredd Llais

•SIP-T, RFC3372, RFC3204, RFC3398

•Canslo Adlais (G.168), hyd at 128ms

•Modd Gwaith Cefnffordd SIP: Cyfoedion/Mynediad

•Byffer Dynamig Addasol

•Cofrestru SIP/IMS: gyda hyd at 2000 o Gyfrifon SIP

•Llais, Rheoli Ennill Ffacs

•NAT: NAT Dynamig, Adrodd

•Ffacs: T.38 a Phas-drwodd

•Dulliau Llwybr Hyblyg: PSTN-PSTN, PSTN-IP, IP-PSTN

•Cymorth Modem/POS

•Rheolau Llwybro Deallus

•Modd DTMF: RFC2833/Gwybodaeth SIP/Mewn-band

•Llwybro Galwadau yn seiliedig ar Amser

•Sianel Gliri/Modd Cliri

•Llwybro Galwadau yn seiliedig ar Ragddodion Galwr/A a Alwyd

•ISDN PRI

•512 Rheolau Llwybr ar gyfer pob Cyfeiriad

•Signal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Trin y Galwr a'r Rhif a Alwyd

•R2 MFC

•Tôn Galwad Lleol/Tryloyw

•Ffurfweddiad GUI Gwe

•Deialu Gorgyffwrdd

•Copïo Wrth Gefn/Adfer Data

•Rheolau Deialu, hyd at 2000

•Ystadegau Galwadau PSTN

•Grŵp PSTN yn ôl porthladd E1 neu Slot Amser E1

•Ystadegau Galwadau Cefnffordd SIP

•Ffurfweddiad Grŵp Cefnffordd IP

•Uwchraddio Cadarnwedd drwy TFTP/Y We

•Grŵp Codecs Llais

•SNMP fersiwn 1/f2/f3

•Rhestrau Gwyn Galwyr a Rhifau a Alwyd

•Cipio Rhwydwaith

•Rhestrau Du Galwyr a Rhifau a Alwyd

•Syslog: Dadfygio, Gwybodaeth, Gwall, Rhybudd, Hysbysiad

•Rhestrau Rheolau Mynediad

•Cofnodion Hanes Galwadau drwy Syslog

•Blaenoriaeth Cefnffordd IP

•Cydamseru NTP

•Radiws

•System Rheoli Ganolog

Manylion cynnyrch

SBC wedi'i gynllunio ar gyfer busnesau bach a chanolig

•5-50 o sesiynau SIP, 5-50 o drawsgodio

•1+1 diswyddiad wrth gefn gweithredol ar gyfer parhad busnes

•Rhyngweithredadwyedd SIP cynhwysfawr, Cysylltu'n hawdd â gwahanol ddarparwyr gwasanaeth

•Cyfryngu SIP, Trin negeseuon SIP

•Boncyffion SIP diderfyn

•Llwybro hyblyg i gael mynediad at IMS

•QoS, llwybr statig, croesi NAT

pro-SBC-1

Diogelwch Gwell

•Amddiffyniad rhag ymosodiad maleisus: DoS/DDoS, pecynnau wedi'u camffurfio, llifogydd SIP/RTP

•Amddiffyniad perimedr yn erbyn gwrando, twyll a lladrad gwasanaeth

•TLS/SRTP ar gyfer diogelwch galwadau

•Topoleg yn cuddio rhag amlygiad rhwydwaith

•ACL, rhestr wen a du ddeinamig

•Cyfyngiad lled band a rheoli traffig

dd-x2
安全

Diogelwch Gwell

Cuddio Topoleg

Cuddio Topoleg

Wal Dân VoIP

Wal Dân VolP

Rhyngweithredadwyedd SIP helaeth

Rhyngweithredadwyedd SIP helaeth

Graddadwyedd Trwydded

Graddadwyedd Trwydded

Trawsgodio

Trawsgodio

Rheolaeth Hawdd

•Rhyngwyneb gwe reddfol

•Cefnogaeth i SNMP

•Darpariaeth awtomataidd

•System Rheoli Cwmwl Arian Parod

•Copïo Wrth Gefn ac Adfer Ffurfweddiad

•Offer dadfygio

pro_de105

  • Blaenorol:
  • Nesaf:

  • Ysgrifennwch eich neges yma a'i hanfon atom ni